Срочное обновление ядра Drupal 7.16!

18.10.2012

Обнаружена критическая уязвимость в ядерном модуле OpenID, нужно срочно обновляться тем, кто использует аутентификацию через него! Уязвимость позволяет злоумышленнику переустановить Drupal на веб-сервере, используя внешний сервер БД.  Так что бегом ставим новое ядро!
 



Добавить комментарий